#6550

blackhawk
Participant

This is easy to do…..

From the Tools menu, select Customize….

Go to the Window tab and set the option called:

Do not close last document by selecting close command

See if that works for you.