#4341

Yutaka Emura
Keymaster

You might want to disable highlighting, i.e. try to open a file with Text configuration. To do this automatically, you can open SQL configuration Properties, select Association tab, and uncheck the Enable Association checkbox. OR you can uncheck “Highlight These Words” checkbox in the Highlight (1) tab of SQL Properties. Does this solve the issue?

If you need to use it with highlighting enabled, would you please compress your SQL file to zip file, and email to tech@emurasoft.com ? I will try to resolve this issue. Thanks!