#6193

zhouzh2
Participant

I am useing 7.5 alpha 9, however the previous version alpha 8 has the same issue in my computer. Do these macros need any runtimes that is not installed on my computer?