#9806

Salabim
Participant

Thanks for the response, Yutaka.
I don’t know what is wrong for me, I added a screenshot with the settings I have.

I don’t know which setting is incorrect for EmEditor not remembering settings for specific files.

Please if you can, also tell me, what setting i need to change to have EmEditor ALWAYS open maximized, no matter what document or tab.