#10806

netsking
Participant

I’ve found the problem. Just found I checked “Always paste as ANSI”. After unchecked this, the paste text is the same as I read.

Thanks a lot for your help.