#5594

Alekhe
Member

It works perfect. Thanks a lot!

I added “UseUniscribe = 0” into eeCommon.ini for portable version.

What does this option affect on? Any unicode restrictions?

BWT, sorry for late answer. I haven’t received any notification by e-mail (I didn’t expect the default behavior is to notify by PM, not an e-mail).