#6743

Yutaka Emura
Keymaster

anrikun wrote:
Hi,

Since I upgraded to ver 8.0, the “Customize” pop up is displayed each time I start EmEditor.
Don’t know if this is a bug but what can I do to disable this?
Thanks for your help.

Henri

You are using an old language pack. Please switch to English user interface (in the Customize dialog > Language tab) untill the new version of language pack becomes available.