Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #6741

    anrikun
    Member

    Hi,

    Since I upgraded to ver 8.0, the “Customize” pop up is displayed each time I start EmEditor.
    Don’t know if this is a bug but what can I do to disable this?
    Thanks for your help.

    Henri

    #6743

    Yutaka Emura
    Keymaster

    anrikun wrote:
    Hi,

    Since I upgraded to ver 8.0, the “Customize” pop up is displayed each time I start EmEditor.
    Don’t know if this is a bug but what can I do to disable this?
    Thanks for your help.

    Henri

    You are using an old language pack. Please switch to English user interface (in the Customize dialog > Language tab) untill the new version of language pack becomes available.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone