Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #4874

    CaptainFlint
    Participant

    1. Check Properties -> General -> Tab/Indent -> Wrap Indent option.
    2. Open a file with long lines that will be wrapped.
    3. Switch to some other window and move this window over the EE window.
    4. The text in the wrapped line is cleared partly.

    #4875

    Yutaka Emura
    Keymaster

    Flint wrote:
    1. Check Properties -> General -> Tab/Indent -> Wrap Indent option.
    2. Open a file with long lines that will be wrapped.
    3. Switch to some other window and move this window over the EE window.
    4. The text in the wrapped line is cleared partly.

    This will be fixed on beta 25. Thanks!

    #4884

    CaptainFlint
    Participant

    Confirm fix in beta 25.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone