Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #7749

    urlwolf
    Member

    I open large files with emeditor.
    This makes workspaces worthless, because I DO NOT WANT to wait for minutes to have a working copy.
    How to switch them off for good?

    Thanks

    #7750

    Yutaka Emura
    Keymaster

    urlwolf wrote:
    I open large files with emeditor.
    This makes workspaces worthless, because I DO NOT WANT to wait for minutes to have a working copy.
    How to switch them off for good?

    Thanks

    You can turn off workspaces from the Customize dialog box > Window, and then select “None” in Automatic Workspace drop-down list box.

    #7751

    urlwolf
    Member

    great, thanks

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone