Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #16741

    jic
    Participant

    Greetings.

    I am doing multiple search and replace with the Find in Files tool. The problem is that the default file type keeps getting changed to *.txt and it does not remember the last search and replace option just entered. Is there a way to set it to remember the last search and replace options executed?

    thanks for the wonderful product.

    josé

    #16742

    Yutaka Emura
    Keymaster

    Hello jicman,

    On the right side of the File Types drop-down list box, click the > button to display a menu, and select the Custom. Click the > button again to display the menu again, and the select the Save as Default.

    Thanks!

    #16746

    jic
    Participant

    thanks, this is great, but the default value does not get automatic filled, but instead, the *.txt option always fills the File Types: choice. It should fill it with the set default value. Thanks.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.