Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #25696

    LTT
    Participant

    Open a file using /r option.
    Then turn off “Read Only”.
    ** Unable to turn on an IME.

    #25709

    Yutaka Emura
    Keymaster

    I will fix this issue on the next version. Meanwhile, when this happens, you can resize EmEditor window to enable IME.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.