Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #11258

    Just
    Participant

    Hi All,

    For some reason, my snippets don’t work until the Snippets PlugIn is selected in the PlugIns toolbar. What’s wrong? I’d like to have my snippets working without any dependency whether either this plugin selected in the toolbar or not. What settings should I change (if ever)?

    Thank you!

    #11259

    Paul
    Participant

    Go to Tools | Plug-ins | Customize Plug-ins

    On the Customize Plug-ins dialog box, select the Snippets plug-in, and then click the Properties button.

    Check the Run Backgroud checkbox.

    You should be all set.

    #11260

    Just
    Participant

    It works, thanks!

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone