Viewing 1 post (of 1 total)
  • Author
    Posts
  • #26017

    LTT
    Participant

    1:
    Default settings.
    Enable WordComplete.
    Switch to any other configuration (e.g. Bat).
    Type something and WordComplete is working.
    Open Highlight(1).
    Re-select “Only Default Keywords” and OK.
    ** Now WordComplete stopped working (unless you select either of the other two options).

    ** So this will also occur in a configuration added by using [Copy] button (or [Copy from Template]), etc.

    —————
    2:
    When a configuration is copied, its WordComplete Properties should also be copied.

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.