#9102

shx
Participant

The only way I can think of is to disable the highlight of quoted strings

How ?