#17382

Yutaka Emura
Keymaster

Hi atnak,

I reproduce the issue if the “Preserve (CR/LF) returns on Clipboard” check box on the General tab of configuratoin properties is not checked. However, I think newlines should always be LF even if this checkbox is not set. I will look into this issue.

Thanks!
Yutaka