#16746

jic
Participant

thanks, this is great, but the default value does not get automatic filled, but instead, the *.txt option always fills the File Types: choice. It should fill it with the set default value. Thanks.